<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="el"> <!--<![endif]-->
<head>
			<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68794007-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];function gtag()
			{dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-68794007-1');
		</script>
		<base href="https://www.cheeselovers.gr/praktikes-symvoules/889-ta-panta-gia-to-fonti-ti-xreiazetai-gia-na-einai-epityximeno-mia-syntagi-kai-oi-apantiseis.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="vacherin, emmental, comte, munster, fontina, gruyere, φοντί τυριών, φοντύ τυριών, φοντί με τυριά" />
	<meta name="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Τι χρειάζεται για να δημιουργηθεί ένα τέλειο φοντί; Αν επιθυμούμε να ανακαλύψουμε αυτό το μυστικό, μήπως θα έπρεπε να δώσουμε μεγαλύτερη σημασία στα συστατικά του;  Το σίγουρο είναι ότι δεν επιλέγονταιι μόνο για τη γεύση τους. Εξυπηρετούν κι άλλους, σημαντικούς και… επιστημονικούς σκοπούς." />
	<title>Cheeselovers - Τα πάντα για το φοντί. Τι χρειάζεται για να είναι επιτυχημένο; Μια συνταγή και οι απαντήσεις.</title>
	<link href="/templates/cheeselovers/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.cheeselovers.gr/component/search/?fbclid=IwAR1_6LBJf8Uvj4My1atFZyyHtFeIc92Q_hz-l4pB3l6JcGonxlYq2Dmy4Mw&amp;Itemid=213&amp;catid=117&amp;id=889&amp;format=opensearch" rel="search" title="Αναζήτηση Cheeselovers" type="application/opensearchdescription+xml" />
	<script src="/templates/cheeselovers/js/jui/bootstrap.min.js?3deab13b43783fea933996db4f30ead5" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta property="og:image" content="https://www.cheeselovers.gr/images/fondue/59380_w1024h768c1cx2808cy1872.jpg?t=1588326852" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:title" content="Τα πάντα για το φοντί. Τι χρειάζεται για να είναι επιτυχημένο; Μια συνταγή και οι απαντήσεις." />
	<meta property="og:description" content="Τι χρειάζεται για να δημιουργηθεί ένα τέλειο φοντί; Αν επιθυμούμε να ανακαλύψουμε αυτό το μυστικό, μήπως θα έπρεπε να δώσουμε μεγαλύτερη σημασία στα συστατικά του; &nbsp;Το σίγουρο είναι ότι δεν επιλέγονταιι μόνο για τη γεύση τους. Εξυπηρετούν κι άλλους, σημαντικούς και… επιστημονικούς σκοπούς.
" />
	<meta property="og:url" content="https://www.cheeselovers.gr/praktikes-symvoules/889-ta-panta-gia-to-fonti-ti-xreiazetai-gia-na-einai-epityximeno-mia-syntagi-kai-oi-apantiseis.html?fbclid=IwAR1_6LBJf8Uvj4My1atFZyyHtFeIc92Q_hz-l4pB3l6JcGonxlYq2Dmy4Mw" />
	<meta property="og:image:height" content="427" />
	<meta property="og:image:width" content="624" />
	

	<meta property="fb:pages" content="1494053620892046" />
															<link rel="apple-touch-icon" href="https://www.cheeselovers.gr/templates/cheeselovers/favicon.png">
	<link rel="icon" href="https://www.cheeselovers.gr/templates/cheeselovers/favicon.png">
	<link rel="stylesheet" href="https://www.cheeselovers.gr/templates/cheeselovers/css/compiled.css">
	<link rel="stylesheet" href="https://www.cheeselovers.gr/templates/cheeselovers/css/extra.css">
	<link rel="stylesheet" href="https://www.cheeselovers.gr/templates/cheeselovers/css/styles.css">
	<link href='//fonts.googleapis.com/css?family=Ubuntu:300,400,500,700&amp;subset=latin,greek' rel='stylesheet' type='text/css'>
        <!--[if lt IE 9]>
      <script  src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
		<!-- Facebook Pixel Code -->
  		<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function()

			{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
			;
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window,document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '651814045361143');
			fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=651814045361143&ev=PageView&noscript=1"/></noscript>
    		<!-- End Facebook Pixel Code -->
    <meta name="google-site-verification" content="4EZhwD014FsTOiYe0B8TYhnib-mray7qXLSrsOOzrtU" />
</head>

<body>
<div id="top">
	<div class="container">
		<div class="top-menu">
			<div class="col-full">
				
           
                						
						<div class="top-menu-social"><ul class="article-share-items article-share-items-footer">
							<li><a class="share-fb" href="https://www.facebook.com/cheeselovers.gr" target="_blank"></a></li>
							<!--<li><a class="twitter" href="#" target="_blank"></a></li>
							<li><a class="youtube" href="#" target="_blank"></a></li>-->
							<li><a class="share-email" href="/επικοινωνία.html"></a></li>
						</ul></div>
            
           
            
           
           
                
            

				
<form class="top-menu-form" action="/praktikes-symvoules.html" method="post">
	<div class="input-group">
		<input type="text" class="form-control" placeholder="Αναζήτηση" name="searchword" id="mod-search-searchword" maxlength="200" style="height:20px"  />
		<span class="input-group-addon js-search">
			<button type="submit" style="color: rgb(204, 204, 204); border-color: rgb(204, 204, 204);"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	</div>
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="213" />	
</form>	
				<ul class="top-menu-list">
<li class="item-101"><a href="/" ><span>Αρχική</span></a></li><li class="top-menu-separator">|
</li><li class="item-171"><a href="/ποιοι-είμαστε.html" ><span>Ποιοι είμαστε</span></a></li><li class="top-menu-separator">I
</li><li class="item-112"><a href="/επικοινωνία.html" ><span>Επικοινωνία</span></a></li><li class="top-menu-separator">I
</li><li class="item-113"><a href="/συχνές-ερωτήσεις.html" ><span>Συχνές Ερωτήσεις</span></a></li></ul>

			</div>
		</div>
	</div>
</div>

<nav class="navbar navbar-default">
	<div class="logo">

	     <a class="navbar-brand" href="https://www.cheeselovers.gr/">

	        <img src="https://www.cheeselovers.gr/templates/cheeselovers/img/cheeze-lover-logo.png" alt="Cheese lovers" />

	     </a>

	</div>

  <div class="container menu-wrap">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			
<form class="top-menu-form" action="/praktikes-symvoules.html" method="post">
	<div class="input-group">
		<input type="text" class="form-control" placeholder="Αναζήτηση" name="searchword" id="mod-search-searchword" maxlength="200" style="height:20px"  />
		<span class="input-group-addon js-search">
			<button type="submit" style="color: rgb(204, 204, 204); border-color: rgb(204, 204, 204);"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	</div>
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="213" />	
</form>	
			<ul class="nav navbar-nav">
<li class="dropdown item-210"><a href="/paragogi.html" ><span>Παραγωγή</span></a></li><li class="dropdown item-110"><a href="/tyria-tou-kosmou.html" ><span>Τυριά του Κόσμου</span></a></li><li class="dropdown item-178"><a href="/epikairotita.html" ><span>Επικαιρότητα </span></a></li><li class="dropdown item-117"><a href="/tyri-diatrofi.html" ><span>Τυρί &amp; Διατροφή</span></a></li><li class="dropdown item-211"><a href="/syntages.html" ><span>Συνταγές</span></a></li><li class="dropdown item-212"><a href="/gefstika-taksidia.html" ><span>Γευστικά ταξίδια</span></a></li><li class="dropdown item-213 current active"><a href="/praktikes-symvoules.html" ><span>Πρακτικές Συμβουλές</span></a></li></ul>

    </div>
  </div>
</nav>
<!--main-->
<div id="main-component">
	<div class="container">
		<div class="row">
			<article class="list" style="width:100%; padding-top: 24px;">
<ul class="breadcrumb">
	<li><a href="/" class="pathway">Αρχική</a></li><li><a href="/praktikes-symvoules.html" class="pathway">Πρακτικές Συμβουλές</a></li><li class="active"><span>Τα πάντα για το φοντί. Τι χρειάζεται για να είναι επιτυχημένο; Μια συνταγή και οι απαντήσεις.</span></li></ul>
</article>

            
            <!-- Arthra - 728X90 -->
            <div class="google-banner-wrap-2">
                <div class="google-banner-2">
                                  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                  <ins class="adsbygoogle"
                             style="display:inline-block;width:728px;height:90px"
                             data-ad-client="ca-pub-5839551999797806"
                             data-ad-slot="5926462778"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            </div>

            			
<article class="article">
	<header>
		<h1>Τα πάντα για το φοντί. Τι χρειάζεται για να είναι επιτυχημένο; Μια συνταγή και οι απαντήσεις.</h1>
	</header>
	<figure>
		<i class="article-image" style="background-image: url('/images/fondue/59380_w1024h768c1cx2808cy1872.jpg')"></i>
	</figure>

	<section class="article-details">
		<date class="article-details-datetime" datetime="10.01.2020">10.01.2020</date>
		Αθηνά Ιωάννου	</section>
	<section class="article-body">
		<div class="article-body-content">
			<p>Τι χρειάζεται για να δημιουργηθεί ένα τέλειο φοντί; Αν επιθυμούμε να ανακαλύψουμε αυτό το μυστικό, μήπως θα έπρεπε να δώσουμε μεγαλύτερη σημασία στα συστατικά του; &nbsp;Το σίγουρο είναι ότι δεν επιλέγονταιι μόνο για τη γεύση τους. Εξυπηρετούν κι άλλους, σημαντικούς και… επιστημονικούς σκοπούς.</p>
 
<p><strong>Τι είναι το φοντί;</strong></p>
<p>Το φοντί προέρχεται από το γαλλικό ρήμα «fondre» που σημαίνει «λιώνω». &nbsp;Το όνομα του από τη μία ασφαλώς και χαρακτηρίζει το έδεσμα, αλλά από την άλλη και εμάς που… λιώνουμε από επιθυμία κάθε φορά που το αντικρίζουμε! Το φοντί αποτελεί το πρώτο παράδειγμα επεξεργασμένου τυριού στην ιστορία και στην ουσία έθεσε τις βάσεις για λιχουδιές όπως η σάλτσα τυριού που συνοδεύει τα nachos.</p>
<p><img src="/images/fondue/38120-15-recettes-dhiver-vues-sur-pinterest.png" alt="38120 15 recettes dhiver vues sur pinterest" /></p>
<p><strong>Το κατάλληλο λιώσιμο</strong></p>
<p>Για να δημιουργηθεί ένα ιδανικό φοντί, τουλάχιστον όσον αφορά στο λιώσιμο, θα πρέπει να δοθεί σημασία σε ορισμένους βασικούς παράγοντες:</p>
<ul>
<li><strong>Πρωτεΐνη</strong>. Η πρωτεΐνη καζεΐνης αποτελεί τη βασική δομή του τυριού. Οι αλληλεπιδράσεις της με τα υπόλοιπα συστατικά είναι αυτές που είναι υπεύθυνες για τον τρόπο που θα λιώσει το φοντί, αλλά και για το πόσο σταθερό θα είναι.</li>
<li><strong>Ασβέστιο και ρΗ</strong>. Υπάρχει μια λεπτή ισορροπία μεταξύ της οξύτητας και της ποσότητας του ασβεστίου, η οποία και επηρεάζει τον τρόπο που θα λιώσει ένα τυρί.</li>
<li><strong>Υγρασία</strong>. Η ποσότητα νερού στο μείγμα επηρεάζει την τήξη.</li>
<li><strong>Λίπος</strong>. Το ποσοστό του λίπους είναι πολύ σημαντικό, καθώς αυτό είναι που θα καθορήσει αν το φοντί θα λιώσει ομοιόμορφα ή θα δημιουργηθεί ένα ανομοιογενές λιπαρό μείγμα.</li>
</ul>
<p>Όλοι αυτοί οι παράγοντες είναι ιδιαίτερα σημαντικοί για την παραγωγή ενός καλού φοντί. Καλό είναι βέβαια το βασικό τυρί που θα χρησιμοποιήσουμε να έχει κάποια συγκεκριμένα χαρακτηριστικά. Τα ελβετικά Vacherin, Emmental και Gruyère είναι άκρως κατάλληλα, &nbsp;καθώς διαθέτουν μέτρια οξύτητα, σωστή υγρασία και λίπος.</p>
<p><img src="/images/fondue/911375fe7095733365428dff9f550437.jpg" alt="911375fe7095733365428dff9f550437" /></p>
<p>&nbsp;</p>
<p><strong>Τι συμβαίνει με το μείγμα;</strong></p>
<p>Ένα από τα πιο κρίσιμα βήματα στο να φτιάξουμε φοντί είναι η δημιουργία ενός σταθερού μείγματος. Ως μείγμα θεωρούμε τη διάλυση μιας ουσίας σε μια άλλη. Το ενδιαφέρον σε αυτή την περίπτωση είναι ότι αυτές οι δύο ουσίες δεν θέλουν να αναμειχθούν. Ένα κλασικό παράδειγμα είναι το νερό με το λάδι. Για να αναμειχθούν με επιτυχία χρειαζόμαστε τη βοήθεια ενός γαλακτωματοποιητή. Οι γαλακτωματοποιητές συμβάλλουν στη διατήρηση του μείγματος, εμποδίζοντας τις ουσίες να διαχωριστούν.</p>
<p>Αυτό είναι ένα κλασικό πρόβλημα κατά τη δημιουργία του φοντί. Αν αποφασίσουμε για παράδειγμα να λιώσουμε μερικά κομμάτια Gruyère, το μόνο που θα καταφέρουμε είναι να φτιάξουμε ένα λιπαρό υγρό. Πρέπει να χρησιμοποιήσουμε κάποια χημική τεχνική για να κρατήσουμε το λίπος στο τυρί.</p>
<p>Ορισμένες συνταγές βινεγκρέτ απαιτούν κρόκο αυγού, καθώς περιέχει γαλακτωματοποιητικές ενώσεις. Για το φοντί μας, δεν προσθέτουμε καθόλου γαλακτωματοποιητές, προσθέτουμε όμως συστατικά που βοηθούν "να ενεργοποιήσουμε" τους γαλακτωματοποιητές που είναι ήδη παρόντες καθ 'όλη τη διάρκεια της διαδικασίας.</p>
<p>&nbsp;</p>
<p><strong>Ποια είναι αυτά τα συστατικά;</strong></p>
<table>
<tbody>
<tr>
<td>
<p><strong>Συστατικά</strong></p>
</td>
<td>
<p><strong>Σκοπός</strong></p>
</td>
</tr>
<tr>
<td>
<p>Τυρί</p>
</td>
<td>
<p>Η βάση για το φοντί</p>
</td>
</tr>
<tr>
<td>
<p>Λευκό κρασί</p>
</td>
<td>
<p>Προσθέτει υγρασία, οξύτητα, και παρέχει γαλακτωματοποιητικό άλας</p>
</td>
</tr>
<tr>
<td>
<p>Κορν φλάουρ</p>
</td>
<td>
<p>Σταθεροποιητής</p>
</td>
</tr>
<tr>
<td>
<p>Χυμός Λεμονιού</p>
</td>
<td>
<p>Γεύση, βοηθά στη γαλακτωματοποίηση, προσθέτει οξύτητα</p>
</td>
</tr>
<tr>
<td>
<p>Σκόρδο, μοσχοκάρυδο</p>
</td>
<td>
<p>Αρώματα</p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><strong>Η σημασία του κρασιού</strong></p>
<p>Το λευκό κρασί μοιάζει σαν ένα φυσικό συστατικό για το φοντί, κυρίως εξαιτίας της παράδοσης και του τόπου καταγωγής του.&nbsp; Όμως, ο πιο σημαντικός λόγος είναι ότι περιέχει τρυγικό οξύ. Το τρυγικό οξύ λειτουργεί ως γαλακτωματοποιητικό άλας στο φοντί μας. Το γαλακτωματοποιητικό άλας είναι ένα συστατικό που προστίθεται στο επεξεργασμένο τυρί για να εξασφαλίσει τον σχηματισμό ενός ομοιογενούς μείγματος. Αυτά δεν είναι γαλακτωματοποιητές. Αυτό που κάνουν είναι να αλλάζουν την πρωτεϊνική δομή του τυριού. Με αυτό τον τρόπο λειτουργούν ως γαλακτωματοποιητές στο φοντί.</p>
<p>Ας γίνουμε λίγο πιο συγκεκριμένοι. Το ασβέστιο λειτουργεί σαν «κόλλα» που συγκρατεί το τυρί. Συνδέει τις πρωτεΐνες καζεΐνης στο τυρί. Στην κανονική τους μορφή, οι πρωτεΐνες καζεΐνης δεν αλληλεπιδρούν πολύ με το λίπος. Τα σφαιρίδια λίπους στο φυσιολογικό τυρί απλώς ενσωματώνονται σε ένα δίκτυο πρωτεϊνών. Με τη θέρμανση, το λίπος διαχέεται και δημιουργείται ένα λιπαρό μείγμα.</p>
<p>Τα γαλακτωματοποιητικά άλατα διαταράσσουν τη δομή της πρωτεΐνης με το να δεσμεύσουν το ασβέστιο. Έτσι, τα γαλακτωματοποιητικά άλατα προκαλούν τη θραύση ορισμένων πρωτεϊνών καζεΐνης σε μικρά κομμάτια. Αυτά τα μικρά κομμάτια πρωτεΐνης δρουν ως γαλακτωματοποιητές. Βοηθούν το υπόλοιπο της πρωτεΐνης να συγκρατήσει το λίπος. Τώρα, όταν θερμαίνεται, το λίπος είναι λιγότερο πιθανό να λιώσει.</p>
<p>Με απλά λόγια, το τρυγικό οξύ στο κρασί (και το κιτρικό οξύ στο χυμό λεμονιού) αλλάζει τη δομή πρωτεϊνών του τυριού επιτρέποντάς του να κρατήσει το λίπος καλύτερα.</p>
<p><strong>Πώς συμβάλλουν τα υπόλοιπα συστατικά;</strong></p>
<p>Εξίσου σημαντικό με το κρασί είναι και το νερό. Η προσθήκη νερού αυξάνει τη συνολική περιεκτικότητα σε υγρασία και βοηθά στην αραίωση της πρωτεΐνης, οδηγώντας σε ένα φοντί με απαλότερη υφή. Το άμυλο αραβοσίτου βοηθά επίσης στη σταθεροποίηση του μείγματος.</p>
<p>Παρόλο που μπορεί να φαίνεται προφανές, η θέρμανση και η τήξη του τυριού κατά τη διάρκεια της διαδικασίας παραγωγής του φοντί είναι επίσης σημαντική. Η θέρμανση και το ανακάτεμα βοηθούν στην αναδιοργάνωση της δομής του τυριού.</p>
<p>Αν σας ανοίξαμε την όρεξη… για γνώση αλλά και για φοντί, μπορείτε να μάθετε ακόμα περισσότερα γι’ αυτή την τέχνη. Εμείς απλά σας ευχόμαστε καλή απόλαυση!</p>
<p><img src="/images/fondue/b1ce3233f3d10f222a841e2afba3b0ba537589ef_3000.jpg" alt="b1ce3233f3d10f222a841e2afba3b0ba537589ef 3000" /></p>
<p><strong>Κλασικό φοντύ τυριών</strong></p>
<p><strong>Yλικά για 4-6 άτομα</strong></p>
<p><em>Συνολικά 1 κιλό τυρί :</em></p>
<p>500-700 γρ. ελβετική <a href="/τυριά-του-κόσμου-1/57-central-europe/ελβετία/122-gruyere.html">gruyere</a> (εναλακτικά μια ελληνική αγελαδινή, όχι πολύ ώριμη, με ήπια γεύση <br /> 300-500 γρ. τυρί που λιώνει π.χ. γνήσιο <a href="/τυριά-του-κόσμου-1/57-central-europe/ελβετία/425-vacherin-fribourgeois.html">vacherin</a>, <a href="/τυριά-του-κόσμου-1/57-central-europe/ελβετία/121-emmental.html">έμενταλ</a>, τα γαλλικά <a href="/τυριά-του-κόσμου-1/61-west-europe/γαλλία/412-comte.html">comte</a> ή <a href="/τυριά-του-κόσμου-1/61-west-europe/γαλλία/211-munster.html">munster</a>, ιταλική <a href="/τυριά-του-κόσμου-1/13-south-europe/ιταλία/347-fontina.html">fontina</a> (ανάλογα με τη γεύση που σας αρέσει)</p>
<p><br /> 3 ποτήρια κρασιού Μοσχοφίλερο ή Sylvaner ή Sauvignon blanc <br /> 1 φλ.τσαγιού κιρς ή γκράπα ή τσίπουρο<br /> 1 σκελίδα σκόρδου<br /> 1 κ.γ. κορν φλάουρ<br /> 1/3 κουταλάκι γλυκού μοσχοκάρυδο ή κύμινο (προαιρετικό)<br /> 1 χωριάτικη μπαγκέτα (γαλλική), χθεσινή, για να έχει συμπαγή υφή<br /> φρεσκοτριμμένο πιπέρι</p>
<p><strong>Για συνοδευτικά</strong></p>
<p>Βραστές πατάτες με τη φλούδα τους</p>
<p>Αγγουράκια τουρσί</p>
<p>Κρεμμυδάκια (μικρά σαν του στιφάδου) τουρσί</p>
<p>Έντονο με σφιχτή υφή αλλαντικό</p>
<p>Ροδέλες από λουκάνικο (ψητό ή βραστό)</p>
<p>Πράσινη σαλάτα</p>
<p>&nbsp;</p>
<p>Ειδικό σκεύος για fondue (ή εναλλακτικά ένα κατσαρολάκι με βαρύ πάτο και μια μικρή συσκευή ρεσό, που διατηρεί ζεστό το σκεύος με κερί). Τα ειδικά μακριά πιρούνια για το φοντύ.</p>
<p>&nbsp;</p>
<p><strong>Εκτέλεση</strong></p>
<p>Αφαιρούμε την κρούστα των τυριών και τα κόβουμε σε κυβάκια.</p>
<p>Κόβουμε το ψωμί σε κυβάκια μεγέθους μπουκιάς (με την κόρα του).</p>
<p>Καθαρίζουμε το σκόρδο, το κόβουμε στη μέση και τρίβουμε καλά όλο το εσωτερικό του σκεύους μας. Το βάζουμε σε χαμηλή φωτιά με 1 ποτήρι κρασί και μια μικρή ποσότητα τυριού και αφήνουμε να λιώσει το τυρί. Προσθέτουμε το υπόλοιπο κρασί και το τυρί και ανακατεύουμε αργά με ξύλινο κουτάλι ή σπάτουλα, ώστε να αρχίσει να δημιουργείται ένα κρεμώδες μείγμα.</p>
<p>Διαλύουμε το κορν φλάου στο κιρς ή το τσίπουρο και το προσθέτουμε. Ανακατεύουμε μέχρι &nbsp;να έχουμε ένα μείγμα ομοιόμορφο, συνεκτικό, που να κάνει «κόρδες». Τρίβουμε πιπέρι, ρίχνουμε το κύμινο ή το μοσχοκάρυδο, ανακατεύουμε και τοποθετούμε το σκεύος επάνω στο ρεσό με το αναμμένο κεράκι.</p>
<p>Ο καθένας τσιμπάει με το ειδικό πιρούνι έναν κύβο ψωμιού (ή μισή μικρή βραστή πατάτα), το βουτά στο τυρί και το βγάζει περιστρέφοντάς το για να η στάξει. Μέχρι τη μεταφορά στο στόμα έχει κρυώσει αρκετά, δοκιμάστε ωστόσο την πρώτη φορά για να μην καείτε!</p>
<p><br /> Συνοδεύουμε με αλλαντικά και λουκάνικα, με πίκλες ή ό,τι άλλο πιστεύετε ότι θα ταιριάξει στη γεύση σας.</p>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.12&appId=728202513935485&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<!-- Your like button code -->
			<div class="fb-like" data-href="https://www.cheeselovers.gr/praktikes-symvoules/889-ta-panta-gia-to-fonti-ti-xreiazetai-gia-na-einai-epityximeno-mia-syntagi-kai-oi-apantiseis.html?fbclid=IwAR1_6LBJf8Uvj4My1atFZyyHtFeIc92Q_hz-l4pB3l6JcGonxlYq2Dmy4Mw" data-layout="standard" data-action="like" data-show-faces="false"></div>
		</div>
	</section>

	<section class="article-rating"><span class="article-rating-calc"><div class="article-rating-icon"></div><div id="rating">4</div><div id="rating-base">/5</div></span><span>ΑΞΙΟΛΟΓΗΣΕ ΤΟ:</span><div class="article-rating-form"><ul class="article-rating-list"><li id="article-current-rating" class="article-current-rating"></li><li><a href="#" data-id="889" data-rating="1" title="1 cheese out of 5" class="one-cheese">1</a></li><li><a href="#" data-id="889" data-rating="2" title="2 cheeses out of 5" class="two-cheeses">2</a></li><li><a href="#" data-id="889" data-rating="3" title="3 cheeses out of 5" class="three-cheeses">3</a></li><li><a href="#" data-id="889" data-rating="4" title="4 cheeses out of 5" class="four-cheeses">4</a></li><li><a href="#" data-id="889" data-rating="5" title="5 cheeses out of 5" class="five-cheeses">5</a></li></ul></div><span class="feedback-txt"></span></section>
	<section class="article-actions">
		<div class="article-share">
			<span class="article-share-title">ΜΟΙΡΑΣΟΥ ΤΟ</span>
			<div class="article-share-items">
				<a class="share-fb" id="ref_fb"  href="http://www.facebook.com/sharer.php?s=100&amp;p[title]=Τα πάντα για το φοντί. Τι χρειάζεται για να είναι επιτυχημένο; Μια συνταγή και οι απαντήσεις.&amp;p[summary]=Τι χρειάζεται για να δημιουργηθεί ένα τέλειο φοντί; Αν επιθυμούμε να ανακαλύψουμε αυτό το μυστικό, μήπως θα έπρεπε να δώσουμε μεγαλύτερη σημασία στα συστατικά του; &nbsp;Το σίγουρο είναι ότι δεν επιλέγονταιι μόνο για τη γεύση τους. Εξυπηρετούν κι άλλους, σημαντικούς και… επιστημονικούς σκοπούς.
&amp;p[url]=https://www.cheeselovers.gr/praktikes-symvoules/889-ta-panta-gia-to-fonti-ti-xreiazetai-gia-na-einai-epityximeno-mia-syntagi-kai-oi-apantiseis.html&amp;p[images][0]=https://www.cheeselovers.gr/images/fondue/59380_w1024h768c1cx2808cy1872.jpg" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;">Facebook</a>
				<a class="share-twit" id="ref_tw" href="http://twitter.com/home?status=Τα πάντα για το φοντί. Τι χρειάζεται για να είναι επιτυχημένο; Μια συνταγή και οι απαντήσεις. https%3A%2F%2Fwww.cheeselovers.gr%2Fpraktikes-symvoules%2F889-ta-panta-gia-to-fonti-ti-xreiazetai-gia-na-einai-epityximeno-mia-syntagi-kai-oi-apantiseis.html"  onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">Twitter</a>				
				<a class="share-pinterest" id="ref_pr" href="http://pinterest.com/pin/create/bookmarklet/?media=https://www.cheeselovers.gr/images/fondue/59380_w1024h768c1cx2808cy1872.jpg&amp;url=https://www.cheeselovers.gr/praktikes-symvoules/889-ta-panta-gia-to-fonti-ti-xreiazetai-gia-na-einai-epityximeno-mia-syntagi-kai-oi-apantiseis.html&amp;is_video=false&amp;description=Τι χρειάζεται για να δημιουργηθεί ένα τέλειο φοντί; Αν επιθυμούμε να ανακαλύψουμε αυτό το μυστικό..." onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">Pinterest</a>
				<a href="javascript:void(null)" class="share-print pull-right" onclick="jQuery('.article-body-content').printThis({pageTitle: 'Τα πάντα για το φοντί. Τι χρειάζεται για να είναι επιτυχημένο; Μια συνταγή και οι απαντήσεις.'});">Print</a>
				<a class="share-email pull-right"  href="/component/mailto/?tmpl=component&amp;template=cheeselovers&amp;link=fc22c6f347ec1d5b257ede8796d3a4600deeda95" title="Στείλτε αυτό το σύνδεσμο με ένα email σε ένα φίλο" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a>			</div>
		</div>
	</section>
</article>

			<aside>

            
			

                <!-- ListPage - 300X250 -->
                <div class="google-banner-4">
                                  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                  <ins class="adsbygoogle"
                             style="display:inline-block;width:300px;height:250px"
                             data-ad-client="ca-pub-5839551999797806"
                             data-ad-slot="7403195972"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                <div class="popular"><h4 class="mod-title">Δημοφιλέστερα</h4>	<div class="media">
		<div class="media-left">
			<a href="/praktikes-symvoules/555-ta-mystika-gia-ena-teleio-saganaki.html" class="media-left-figure">
				<i class="thumbnail-img" style="background-image: url('/images/headers/saganaki_cheeselovers.jpg')"></i>
			</a>
		</div>
		<div class="media-body">
			<h4 class="media-heading"><a href="/praktikes-symvoules/555-ta-mystika-gia-ena-teleio-saganaki.html">Τα μυστικά για ένα τέλειο σαγανάκι</a></h4>
			<span class="media-likes">251509 hearts</span>
		</div>
	</div>
	<div class="media">
		<div class="media-left">
			<a href="/praktikes-symvoules/42-ftiaxno-almi.html" class="media-left-figure">
				<i class="thumbnail-img" style="background-image: url('/images/tirosofies/paragwgi/_640x380_new.jpg')"></i>
			</a>
		</div>
		<div class="media-body">
			<h4 class="media-heading"><a href="/praktikes-symvoules/42-ftiaxno-almi.html">Πώς φτιάχνω άλμη</a></h4>
			<span class="media-likes">191840 hearts</span>
		</div>
	</div>
	<div class="media">
		<div class="media-left">
			<a href="/praktikes-symvoules/44-pos-to-tyri-menei-panta-se-forma.html" class="media-left-figure">
				<i class="thumbnail-img" style="background-image: url('/images/tirosofies/sintirisi/___640x380.jpg')"></i>
			</a>
		</div>
		<div class="media-body">
			<h4 class="media-heading"><a href="/praktikes-symvoules/44-pos-to-tyri-menei-panta-se-forma.html">Πώς το τυρί μένει πάντα σε φόρμα</a></h4>
			<span class="media-likes">147916 hearts</span>
		</div>
	</div>
</div>

                <div class="related"><h4 class="mod-title">Σχετικά</h4><div class="media">
	<div class="media-left">
		<a href="/tyria-tou-kosmou/cheese/109-allgau-emmental.html" class="media-left-figure">
							<i class="thumbnail-img" style="background-image: url('/images/cheeses/allgau_emmental_470x280.jpg')"></i>
					</a>
	</div>
	<div class="media-body">
		<h4 class="media-heading"><a href="/tyria-tou-kosmou/cheese/109-allgau-emmental.html">Allgäu Emmental</a></h4>
		<p>Σκληρό κίτρινο τυρί Π.Ο.Π, από αγελαδινό γάλα που παρασκευάζεται στο Allgäu της Βαυαρίας, αποκλειστικά από γάλα αγελάδων της περιοχής, και αποκαλείται και Ελβετικό Βαυαρίας.</p>
	</div>
</div>
<div class="media">
	<div class="media-left">
		<a href="/praktikes-symvoules/44-pos-to-tyri-menei-panta-se-forma.html" class="media-left-figure">
							<i class="thumbnail-img" style="background-image: url('/images/tirosofies/sintirisi/___640x380.jpg')"></i>
					</a>
	</div>
	<div class="media-body">
		<h4 class="media-heading"><a href="/praktikes-symvoules/44-pos-to-tyri-menei-panta-se-forma.html">Πώς το τυρί μένει πάντα σε φόρμα</a></h4>
		<p><br /> Το τυρί είναι ένα ζωντανό προϊόν, ευαίσθητο, σε εξέλιξη που για να μπορέσει να ζήσει χρειάζεται να αναπνέει!</p>
	</div>
</div>
<div class="media">
	<div class="media-left">
		<a href="/praktikes-symvoules/43-me-ti-synodeyo-poikilia-tyrion.html" class="media-left-figure">
							<i class="thumbnail-img" style="background-image: url('/images/tirosofies/servirisma/____.jpg')"></i>
					</a>
	</div>
	<div class="media-body">
		<h4 class="media-heading"><a href="/praktikes-symvoules/43-me-ti-synodeyo-poikilia-tyrion.html">Σερβίρω ποικιλία τυριών: Με τι τα συνοδεύω;</a></h4>
		<p>Το τυρί είναι μια τροφή που δεν «πάει» μόνη της, χρειάζεται παρέα και μάλιστα καλή, γιατί είναι απαιτητικό.</p>
	</div>
</div>
<div class="media">
	<div class="media-left">
		<a href="/tyria-tou-kosmou/cheese/120-vacherin.html" class="media-left-figure">
							<i class="thumbnail-img" style="background-image: url('/images/cheeses/vacherin_470x280.jpg')"></i>
					</a>
	</div>
	<div class="media-body">
		<h4 class="media-heading"><a href="/tyria-tou-kosmou/cheese/120-vacherin.html">Vacherin</a></h4>
		<p>Μαλακό τυρί, αχνοκίτρινου χρώματος, από παστεριωμένο αγελαδινό γάλα, που ανήκει στην οικογένεια των Brie και παράγεται στην περιοχή του Jura.</p>
	</div>
</div>
</div>

                

            
                <div class="related"><h4 class="mod-title">Λέξεις Κλειδιά</h4>			<div class="tags-set">
					<a href="/component/tags/tag/comté.html" class="tags-item">
				Comté</a>
					<a href="/component/tags/tag/emmental.html" class="tags-item">
				Emmental</a>
					<a href="/component/tags/tag/gruyère.html" class="tags-item">
				Gruyère</a>
					<a href="/component/tags/tag/munster.html" class="tags-item">
				Munster</a>
					<a href="/component/tags/tag/vacherin.html" class="tags-item">
				Vacherin</a>
					<a href="/component/tags/tag/fonti-tyrion.html" class="tags-item">
				φοντί τυριών</a>
					<a href="/component/tags/tag/fonty-tyrion.html" class="tags-item">
				φοντύ τυριών</a>
					<a href="/component/tags/tag/fonti-me-tyria.html" class="tags-item">
				φοντί με τυριά</a>
			</div>
</div>

				

			</aside>
		</div>
	</div>
				<!-- Arthra - 970X250 -->
			<div class="google-banner-bottom">
          				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          				<ins class="adsbygoogle"
						 style="display:inline-block;width:970px;height:250px"
						 data-ad-client="ca-pub-5839551999797806"
						 data-ad-slot="8879929172"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
</div>

<footer id="footer">
	<div class="footer-inner">
		<div class="footer-container">
			<div class="footer-row">
				<div class="footer-menu">
					<div class="footer-menu-inner">
					 	<div class="footer-menu-col">
							<span class="footer-title">Sitemap</span>
							<ul class="">
<li class="item-140"><a class="header" href="/paragogi.html" >Παραγωγή</a></li><li class="item-141"><a class="header" href="/tyria-tou-kosmou.html" >Τυριά του Κόσμου</a></li><li class="item-148"><a class="header" href="/epikairotita.html" >Επικαιρότητα</a></li><li class="item-149"><a class="header" href="/tyri-diatrofi.html" >Τυρί &amp; Διατροφή</a></li></ul>

							<ul class="">
<li class="item-156"><a class="header" href="/syntages.html" >Συνταγές</a></li><li class="item-157"><a class="header" href="/gefstika-taksidia.html" >Γευστικά ταξίδια</a></li><li class="item-162 current active"><a class="header" href="/praktikes-symvoules.html" >Πρακτικές Συμβουλές</a></li></ul>

					 	</div>
					 	<div class="footer-menu-col">
							<span class="footer-title">Χρήσιμα Links</span>
					 		<ul class="">
<li class="item-166"><a class="header" href="/επικοινωνία.html" >Επικοινωνία</a></li><li class="item-167"><a class="header" href="/συχνές-ερωτήσεις.html" >Συχνές Ερωτήσεις</a></li></ul>

							
           
                						<span class="footer-title social-title">Ακολουθήστε μας</span>
						<ul class="article-share-items article-share-items-footer">
							<li><a class="share-fb" href="https://www.facebook.com/cheeselovers.gr" target="_blank"></a></li>
							<!--<li><a class="twitter" href="#" target="_blank"></a></li>
							<li><a class="youtube" href="#" target="_blank"></a></li>-->
							<li><a class="share-email" href="/επικοινωνία.html"></a></li>

						</ul>	
            
           
            
           
           
                
            

					 	</div>
						<div class="footer-menu-col">
							<a href="/index.php" class="footer-logo">
								<img src="https://www.cheeselovers.gr/templates/cheeselovers/img/footer-lover-logo.png" alt="" class="img-responsive">
							</a>
							<ul class="">
<li class="item-152"><a class="header" href="/politiki-prostasias-dedomenon.html" >Πολιτική Προστασίας Δεδομένων</a></li><li class="item-153"><a href="/oroi-xrisis.html" >Όροι χρήσης</a></li></ul>

						</div>
					</div>
				</div>
			</div>
			<img class="footer-container-icon" src="https://www.cheeselovers.gr/templates/cheeselovers/img/footer-brand-icon.jpg" width="24" height="13" alt="">
		</div>
	</div>
	<div class="footer-container" style="padding:0">
		<div class="steficon">
			<div class="inner">
				<img src="https://www.cheeselovers.gr/templates/cheeselovers/img/footer-logo-small.png" alt="cheeselovers" /><span>  © 2017. All rights reserved.</span>
				<br>
				<a href="http://steficon.gr" target="_blank">Created by&nbsp;&nbsp;<img src="https://www.cheeselovers.gr/templates/cheeselovers/img/steficon.png" alt="Steficon" ></a>
			</div>
		</div>
	</div>
</footer>


<div class="cookie-policy">
	<div class="feat-travel cookie-screen-plain">
		<div class="cookie-main-text">
			Τα cookies είναι σημαντικά για την εύρυθμη λειτουργία του ιστοτόπου μας και για την βέλτιστη online εμπειρία σας.<br />Διαβάστε την πολιτική μας για τα cookies <a href="https://www.cheeselovers.gr/politiki-prostasias-dedomenon.html" target="_blank">εδώ</a>
		</div>
		<div class="cookie-buttons">
			<form name="cookie-accept" method="post" action="https://www.cheeselovers.gr/praktikes-symvoules/889-ta-panta-gia-to-fonti-ti-xreiazetai-gia-na-einai-epityximeno-mia-syntagi-kai-oi-apantiseis.html">
				<input type="hidden" name="cookies-accept" value="full" />
				<input type="submit" value="ΑΠΟΔΟΧΗ" class="cookie-button cookie-button-green cookie-settings" name="submit-cookies-preference" />
				<input type="button" value="ΡΥΘΜΙΣΕΙΣ" class="cookie-button cookie-more" />
			</form>
		</div>
	</div>
	<div class="feat-travel cookie-screen-full">
		<div class="cookie-main-text">
			Τα cookies είναι μικρά αρχεία κειμένων που αποστέλλονται στο πρόγραμμα περιήγησης. Σε καμία περίπτωση τα cookies δεν περιέχουν προσωπικές πληροφορίες. Επιπλέον, με την χρήση των cookies δεν υπάρχει πρόσβαση στα έγγραφα ή αρχεία του υπολογιστή σας.<br /><br />Η χρήση cookies διευκολύνει την ιστοσελίδα να απομνημονεύει πληροφορίες σχετικά με την επίσκεψη σας, συλλέγοντας χρήσιμα στοιχεία για τις προτιμήσεις αναζήτησης που έχετε. Έτσι, η εμπειρία αναζήτησης θα είναι βελτιωμένη την επόμενη φορά που θα μας επισκεφτείτε.<br /><br />Παρακάτω, μπορείτε να ρυθμίσετε τα cookies που δέχεστε να λαμβάνετε. Για περισσότερες λεπτομέρειες δείτε την πολιτική μας για τα cookies <a href="https://www.cheeselovers.gr/politiki-prostasias-dedomenon.html#chapter-9" target="_blank">εδώ</a>
			<br />Επιλέξτε τα cookies που επιθυμείτε:		</div>
		<div class="cookie-buttons-full">
			<form name="cookie-accept" method="post" action="https://www.cheeselovers.gr/praktikes-symvoules/889-ta-panta-gia-to-fonti-ti-xreiazetai-gia-na-einai-epityximeno-mia-syntagi-kai-oi-apantiseis.html">
				<input type="radio" value="partial" id="accept-all-cookies" name="cookies-accept" />
				<label for="accept-all-cookies">Απολύτως απαραίτητα</label><br />
				<input type="radio" checked="checked" value="full" id="accept-some-cookies" name="cookies-accept" />
				<label for="accept-some-cookies">Απολύτως απαραίτητα &amp; Cookies Επιδόσεων (Google analytics)</label><br />
				<input type="submit" value="ΑΠΟΔΟΧΗ" name="submit-cookies-preference" class="cookie-button cookie-button-green" />
			</form>
		</div>
	</div>
</div>


<!--footer sripts-->
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5839551999797806", enable_page_level_ads: true }); </script>
<script src="https://www.cheeselovers.gr/templates/cheeselovers/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.cheeselovers.gr/templates/cheeselovers/js/vendor/bootstrap.min.js"></script>
<script src="https://www.cheeselovers.gr/templates/cheeselovers/js/main.js"></script>
<script src="https://www.cheeselovers.gr/templates/cheeselovers/js/bundle.js"></script>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 919932499;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/919932499/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
(function(h,e,a,t,m,p)
{ m=e.createElement(a);m.async=!0;m.src=t; p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p); }
)(window,document,'script','https://u.heatmap.it/log.js');
</script>
</body>
</html>
